Jump to content

Recommended Posts

iscritto da pochissimo, mi sto "bevendo" tutti gli argomenti di questo interessantissimo forum...

ho notato una stranezza alla quale non so dare una spiegazione...

nei vari threads, casualmente, alcuni posts si presentano vuoti... come se l'autore non avesse scritto nulla e avesse inviato...

anche "evidenziando" lo spazio con il tasto sx del mouse (in altri casi alcune scritte, probabilmente impostate in grassetto,  spariscono nello sfondo nero, e allora evidenziando si riesce a leggere) ma i posts vuoti sono proprio vuoti...

però dalle risposte dei posts successivi capisco che c'era scritto qualcosa che altri hanno letto...

 

P.S. potrebbero anche essere foto che non vengono caricate... ma di solito appare un simboletto quando una foto non si carica... qui invece nulla

 

il tutto da un pc nuovo con windows 10 e chrome

Immagine 2020-10-20 170206.jpg

Link to post
Share on other sites

Problema aimè già noto
Causato da un aggiornamento mesi orsono
Con i colleghi moderatori , tempo permettendo, avevamo iniziato a riempire questi post vuoti.
 

Link to post
Share on other sites

Ciao,

siamo a conoscenza della stranezza, e anche della causa: un aggiornamento sw di qualche tempo fa si è mangiato - random - alcuni post.

Non siamo riusciti a darcene una spiegazione, e neanche ci è riuscito chi (un professionista specializzato) ha materialmente eseguito l'operazione di aggiornamento del forum.

Finché abbiamo avuto la copia di backup disponibile, abbiamo recuperato il testo perduto e l'abbiamo ripristinato nel post vuoto.

E' stato fatto in tanti post, ora purtroppo non ci è più possibile.

Qualche volta - nonostante le opportune precauzioni prese da chi ci assiste - i sw ci fanno delle sorprese sgradite.

Link to post
Share on other sites
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...