Jump to content

(MT-01) Senza potenza?


Recommended Posts

Buongiorno a tutti ho un problema con la mia mt 01.fermata un anno l’ho riaccesa e non prende i giri fermandosi a folle a 500 mentre se metto la marcia sembra non aver potenza e punta.Che dite pompa benzina o candele? La moto del 2008 ha 13000 km e non le ho ancora cambiate

Link to comment
Share on other sites

  • etorty changed the title to (MT-01) Senza potenza?

Ciao @mcqueen, scrivi dei 500 giri ma poi vai a limitatore... il minimo a 1000 forse è un pò basso.

Non ricordo qual è il valore giusto, devo verificare.

Ho spostato la discussione in una sezione "consona", magari dovrò spostarla nuovamente, se il problema (quando si capirà qual è  il problema) è elettrico.

  • Like 1
Link to comment
Share on other sites

6 minuti fa, etorty ha scritto:

il minimo a 1000 forse è un pò basso

Forse no, leggendo (velocemente) altre discussioni sull'argomento.

Aspettiamo che qualcuno ben più esperto di me sulla 01 ci dica qualcosa.

Link to comment
Share on other sites

Scusa la franchezza ma.....va bene mi trattengo! 

 

Come ti salta in mente di far salire a limitatore un motore appena acceso e freddo! Meriteresti di grippare tutto!

 

 

Per questo non bisognerebbe mai comprare usato....non sai chi e come l'ha trattato....

  • Like 1
Link to comment
Share on other sites

Posted (edited)

Penso che augurare di grippare non sia franchezza ma da ********,scusa la mia di franchezza!la moto era accesa da più di mezz’ora dato che ero appena tornato da una prova in strada  facendo più di cinque km

Edited by Kevin21
tolta citazione, non necessaria
Link to comment
Share on other sites

Posted (edited)

E menomale che mi sono trattenuto👍🏻

Edited by Kevin21
tolta citazione, non necessaria
Link to comment
Share on other sites

@mcqueen non citare il messaggio precedente
Ora torniamo in topic, domani faccio pulizia
Al prossimo scazzo chiudo

Grazie

  • Thanks 1
Link to comment
Share on other sites

Posted (edited)

Anch'io mi sono trattenuto! Anche più di te.

 

Hai un motore di 1.670cc, con 4,200kg d'olio e pensi che in 5km entri in temperatura.

Quel motore ha bisogno di stare acceso almeno 5min solo per misurare il livello dell'olio, non per portarlo al limitatore!

 

Aggiungo che qualsiasi motore non gradisce di essere portato su di giri "senza carico", ovvero in folle, perché si creano degli sbilanciamenti nocivi.

 

Dal video vedo che all'accensione è rimasto sopra i 1.000rpm, ciò è indice che la centralina lo reputa "freddo" e lo accelera....visto che il regime di minimo è  750rpm. nonostante ciò acceleri fino a far intervenire il limitatore.....

 

Ho avuto, amato, una 01 per 12anni, l'ho venduta con 60mila kilometri e ti assicuro che non ho MAI fatto nulla del genere e il nuovo proprietario ringrazia.

Edited by omarMT01
  • Like 1
Link to comment
Share on other sites

Tornando IT, le candele vanno cambiate a 30.000km, certamente sarebbe meglio controllarle perché potrebbero essere sporche o danneggiate (capita raramente ma capita).

 

Se è stata ferma un anno potrebbe essere la benzina...ma dubito.

 

Una domanda, il serbatoio era pieno fino all'orlo? quando la fermi per un lungo periodo lo riempi sempre completamente? perché se così non fosse, in 12 anni, potrebbero formarsi delle incrostazioni dentro al serbatoio, ruggine, che sporca la benzina.

 

Meglio far smontare la pompa e controllare che sia tutto pulito.

Link to comment
Share on other sites

Pensavo anche io alla benzina quindi l’ho vuotato e messa nuova ma 5 litri non il pieno. Ho pensato alla pompa ma se arriva al limitatore vuol dire che la benzina passa altrimenti non teneva i giri, penso avrebbe avuto dei cali.

Link to comment
Share on other sites

Posted (edited)

Quando l’ho accesa per uscire è partita bene e il motore era regolare, dopo credo un minuto, tempo di prendere il casco l’ho sentita scendere di giri ma teneva comunque il minimo. Provo a partire ma era soffocata (come se cammini con una marcia alta quando vai piano e vuoi accelerare) ci mette molto a prendere i giri. In Yamaha vogliono mettere lo strumento per verificare la pompa.

Edited by etorty
correzione abbreviazioni e altro
Link to comment
Share on other sites

Se è partita bene non sono le candele.

 

In passato, la pompa si rompe a caldo per dilatazione (motivo per il quale è sconsigliato lasciare la moto in riserva in quanto la benzina tiene fresca la pompa) ma raffrescandosi torna a funzionare, e quando si rompe non va.

 

Con lo strumento possono verificare la pressione che potrebbe essere bassa a causa di sporco nel filtro, 13.000km direi che è nuova.

 

Quel che fa pensare è il minimo....l'Orco ha un sistema di tubicini collegati ad un solenoide....basta un tubicino sporco che lo strumento legge male la pressione dell'aria....un sistema molto complesso, quindi farei controllare il gruppo ISC

 

Hai fatto il richiamo TPS?

 

 

 

se usi la funzione cerca scrivendo "MT-01 minimo" ti usciranno alcune discussioni.

Link to comment
Share on other sites

Posted (edited)

Ho fatto quello del mono ma questo non ho ancora avuto il tempo. Non la uso mai perché sono sempre in macchina o al massimo prendo lo scooter. Comunque il minimo è regolare. La moto parte bene e regge bene il minimo. Dopo passo in Yamaha e chiedo per il richiamo e vedo le candele. Stasera smonto la pompa e vedo il filtrino anche se la benzina che ho tolto era limpida e il serbatoio è sempre pieno. Nel video era la prima volta che si accendeva la spia della benzina perché sostituita con quella nuova.

Edited by etorty
Correzione abbreviazioni
Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...