Vai al contenuto
robertokr

(MT-07) Tipologia lampadine faro anteriore

Recommended Posts

L'unica cosa che mi senti di consigliarti, è di fare attenzione alla qualità (anche se Bosch fa comunque cose di qualità).

Nel senso che una lampadina per auto potrebbe avere delle caratteristiche meccaniche non del tutto adatte all'uso su una moto, per via delle molte vibrazioni in più che ci sono su una moto rispetto ad un macchina.

Una Philips X-treme Vision (da moto) dura circa 16mila km, tanto per capirsi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ragazzi ho montato la Bosch H4 Silver Xenon.... tanta robaaaaa!! Appena ho l'opportunità faccio una foto! Cmq vi confermo che è nettamente più bianca dell'originale, da verificare invece il miglioramento nella visione notturna!

 

PS: è una lampadina sia per auto che per moto, c'è il simbolo sulla confezione ;)

Modificato da robylyon93

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Bene, allora poi ci aggiornerai sulla durata. Bosch fa cose di qualità.

 

Ricordo a tutti, però, che lo scopo principale della lampadina H4 è illuminare la strada quando è buio.

La luce che emette durante il giorno ci può essere utile per essere visti più facilmente, ed è comunque un vantaggio.

Ma lo scopo vero è un altro... attendiamo un test al buio! ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Allora, scusate il ritardo ma vi comunico che la lampada Bosch fa il suo lavoro piuttosto bene.

Ieri sera sono tornato da Lecco (una coda improbabile....) e la lampada illumina mooolto bene! Ho apprezzato anche l'illuminazione dell'abbagliante in galleria!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Dopo aver montato luce di posizione led la luce del portatarga (anch'essa led) si accende ma è molto fioca. Colpa di qlc resistenza o cosa???

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Che lampadine hai montato?

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Philips 127994000KX2 X-treme Vision LED T10 4000K 

Modificato da etorty
non è necessario citare il msg immediatamente precedente

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Anche io ho messo nel 2014 le stesse X-treme Vision alla luce di posizione anteriore (le mie sono il modello precedente, che illumina solo frontalmente), ma  non avevo differenze sulla luce della targa con la lampadina a filamento originale (a parte che la luce era ovviamente giallina).

L'anno scorso, perché non mi va di lasciare i lavori a metà, ho messo una di quelle che hai preso tu pure sulla luce targa.

 

Nel tuo caso: non ci dovrebbero essere problemi a mettere la luce led all'anteriore. Però: prova a scollegare la luce di posizione e guarda quella della targa.

Non dovrebbe cambiare niente... se invece cambia qualcosa, potrebbe essere che quella a led sia difettosa, anche se è difficile.

Dovresti averne due nella confezione: eventualmente prova con l'altra.

 

Facci sapere!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Non appena possibile proverò a togliere il led di posizione, e/o invertire la sua polarità e fare tutte le prove possibili e vi farò sapere

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Se inverti la polarità di una lampadina a led, semplicemente non si accende, essendo un diodo.

Quindi se ora si accende, l'hai messa bene.

Comunque bisogna fare qualche prova...

Aspettiamo aggiornamenti! :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho provato a toglierla ma nulla la luce della targa è sempre fioca. Inizio a pensare che il problema sia unicamente della luce del portatarga.

Vi allego foto

post-3401-0-16381000-1459552479_thumb.jpg

Modificato da etorty
Raddrizzata foto

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ah. Hai un portatarga aftermarket, quindi.

Con relativa luce evidentemente a led.

La tonalità della luce mi sembra abbastanza normale e tipicamente fredda (verso i 6000°K).

Certamente non illumina quasi niente... se ti fermassero per un controllo potrebbero tranquillamente contestartelo.

 

Puoi dirci che portatarga è? Puoi fare una foto alla luce diurna?

E: prima che installassi l'anteriore a led faceva più luce?? Non credo... però è lecito chiedere.

E altra domanda: se rimetti a posto la lampadina a filamento all'anteriore cambia qualcosa? Anche qui non credo... però meglio verificare.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Bah, secondo me è solo la luce targa che è scadente. A giudicare dalla luce emessa siamo ben sopra ai 6000k, azzardo anche un 7000/7500.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

il portatarga aftermarket è Urbano Bruni ( http://www.urbanobruni.it/portatarga/yamaha/mt07/ )La luce del portatarga fino a qualche giorno fa era molto più intensa ed illuminava la targa totalmente (tra l'altro è omologata) http://www.urbanobruni.it/accessori. Per questo non riesco a capire il perchè dlla perdita di luminosità.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Strano. Quindi, altre ipotesi? Componente/cablaggio difettoso? Montaggio errato non direi, perché se funzionava c'è poco da fare...

 

Suggerisco di mandare una mail a UB, spiegando la natura del problema ed allegando la foto.

 

Nel caso lo facessi suggerirei anche di fargli notare il difetto strutturale del logo, che inciso in quella posizione indebolisce di molto la struttura portandola alle volte alla rottura. Così prendiamo due piccioni con una fava. ;)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

provo a mandare email. Per quanto riguarda l'indebolimento della struttura nn penso sia attribuibile al logo così posizionato ma allo snodo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Email inviata ed ho ricevuto pure risposta. Mi propongono uno sconto del 20% sull'acquisto di una nuova lampada. Non credo di riprenderla da loro vista la brutta esperienza.

Penso di mettere questa http://www.amazon.it/gp/aw/d/B0096NDRV6/ref=mp_s_a_1_1?qid=1459681880&sr=8-1&pi=AC_SX236_SY340_FMwebp_QL65&keywords=luce+targa+moto

 

 

ps la luce oggi appena presa la moto funzionava ma dopo un po di sfarfalii durati un po di minuti è ritornata fioca.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Beh, allora mi pare evidente che si tratta di un difetto, probabilmente una banale saldatura dei led che non è a posto e che - potendo - andrebbe controllata e sistemata. Quel prodotto dovrebbe avere un anno (o forse pure due) di garanzia contro i difetti di fabbricazione, quindi penso che dovrebbero sostituirti la luce targa senza chiederti di acquistarne un'altra... certo che per far ciò dovresti inviargli il pezzo difettoso, rimanere senza per un po' e poi rimetterci quello che dovrebbe arrivare in cambio. In effetti fai prima ad acquistarne un altro... anche se quello che hai visto penso che non si integrerà così bene col supporto del portatarga...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

A quanto ho letto in giro gli impianti led non si possono improvvisare. Purtroppo la diffusione della lice generata da un led è molto diversa da quella di una lampada alogena. Risultato: o l'impianto è fatto benissimo o non vedi una cippa.

Se il problema è vederci di notte le uniche soluzioni funzionali sono:

-alogene tipo extreme vision di philips

-impianto xenon

Le prime sono omologate il secondo no.

 

Io ho montate delle lampade d gear 4500k e devo dire che ci si vede bene.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao,ho provato sulla macchina le bi-led CREE H4 (2x22w oltre 2000lumen) e le ho date via!!!

La luce non era male (anzi) ma hanno l'enorme difetto di non illuminare lateralmente,con le alogene oltre il cono di luce sparato dalla parabola la luce decresce gradualmente ma con le led si interrompeva bruscamente,se qualcuno si infila nel mezzo...prima senti il botto e poi lo vedi!!!

Inoltre non so se ci stanno sulla 07,fra la lampada ed il connettore ci va il dissipatore con la ventola!!!

Lamps

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

×