Jump to content

Search the Community

Showing results for tags 'spia motore'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FUNZIONAMENTO DEL FORUM
    • DA LEGGERE PRIMA DI REGISTRARSI
    • Netiquette
    • Come si usa il forum (TUTORIAL)
    • Novità, idee, proposte, suggerimenti, problemi
  • Moto Club MT-SERIES CLUB ITALIA a.s.d.
    • Come diventare soci del M.C. MT-SERIES CLUB ITALIA a.s.d.
  • MT RIDING ACADEMY
    • Corsi di guida sicura su strada - Divertimento in sicurezza
    • Forum dedicato alla MT Riding Academy
  • AREA SOCIAL
    • Incontri & Giringiro
    • Noi MTisti
    • Bar MT
    • Le altre moto
  • PNEUMATICI, OFFICINA e ABBIGLIAMENTO TECNICO
    • Pneumatici
    • Argomenti tecnici non specifici di modello
    • Abbigliamento tecnico
  • MT Forum
    • MT-01
    • MT-03 660cc
    • MT-03 300cc
    • MT-07
    • MT-09
    • MT-10
    • MT-125
  • TRACER Forum
    • Tracer 900
    • Tracer 700
  • XSR Forum
    • XSR 900
    • XSR 700
  • UTILITIES
    • Abbigliamento e gadgets MT-Series Club Italia
    • Mercatino
    • Lavorazioni Speciali
    • File Scaricabili

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Surname


Cellulare


Moto


Località


Occupazione


Altre moto nel presente


Altre moto nel passato


Interessi


Facebook


Instagram


YouTube


Skype


About Me

Found 2 results

  1. Ciao a tutti! È la prima discussione che apro, spero di farlo nel modo corretto, cmq.. Sono un neofita, ho avuto degli scooter e una Vespa con cui ho fatto un po' di tutto..... Due mesi fa ho acquistato da un amico una Tracer 900 GT immatricolazione 2019, pochi km. Ieri sono andato a fare il secondo giro degno di essere chiamato tale, circa 250 km. Arrivato quasi a destinazione è iniziato a piovere, le strade erano già bagnate e c'erano pozzanghere. Quando la ruota davanti ne incontrava una ovviamente sguazzava la zona frontale (radiatore, forcelle....) E sin li..ci sta
  2. Ciao a tutti, non mi pare di aver trovato nulla di simile nelle altre discussioni sui problemi elettrici alle nostre moto e vorrei condividere con voi quanto mi sta succedendo, perchè possa essere d'aiuto se mai vi capitasse in futuro. Uso poco la moto, anche solo un paio di volte al mese quando mi fa comodo per il lavoro. (ho bimbi piccoli che porto a scuola in auto). Per evitare sorprese la moto rimane in box collegata al mantenitore di carica. A inizio agosto appena accesa la moto si è fulminata la lampadina anabaggliante/abbagliante. Strano ho pensato, da quando monto le H4 Phillips
×
×
  • Create New...