Jump to content

Search the Community

Showing results for tags 'tubi treccia'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FUNZIONAMENTO DEL FORUM
    • DA LEGGERE PRIMA DI REGISTRARSI
    • Netiquette
    • Come si usa il forum (TUTORIAL)
    • Novità, idee, proposte, suggerimenti, problemi
  • SEZIONE M.C. MT-SERIES CLUB ITALIA a.s.d.
    • Come diventare soci del M.C. MT-SERIES CLUB ITALIA a.s.d.
  • MT RIDING ACADEMY - Divertimento in sicurezza
    • Corsi di guida sicura su strada - Divertimento in sicurezza
    • Forum dedicato alla MT Riding Academy
  • AREA SOCIAL
    • Incontri & Giringiro
    • Noi MTisti
    • Bar MT
    • Le altre moto
  • OFFICINA e ABBIGLIAMENTO MOTO
    • Argomenti tecnici non specifici di modello
    • Abbigliamento tecnico
  • MT forum
    • MT-01
    • MT-03 660cc
    • MT-03 300cc
    • MT-07
    • MT-09
    • MT-10
    • MT-125
  • TRACER forum
  • XSR forum
  • UTILITIES

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Skype


Facebook


Nome e Cognome


Cellulare


Moto


Località


Occupazione


Altre moto nel presente


Altre moto nel passato


Interessi


About Me

Found 1 result

  1. Buongiorno a tutti, come da titolo ho un problema con il freno posteriore della mia moto: MT07 ABS. L’ho presa usata qualche mese fa ed il ragazzo che me l’ha venduta mi ha dato anche un set di tubi in treccia della frentubo specifici per il modello. La moto non ha mai avuto nessun problema ai freni sino al montaggio dei tubi in treccia. Il freno anteriore funziona senza problemi ed anche l’ABS lavora correttamente, il problema si presenta invece sul freno posteriore. In particolare la frenata risulta buona.. fino all’intervento dell’ABS. Frenando secco e facendo entrare l’ABS la ruota posteriore si blocca, ma rimane bloccata anche rilasciando il pedale del freno. Si sblocca quando la moto è ferma ed il freno torna a funzionare normalmente a meno che non si faccia rientrare l’ABS. Le possibili cause a cui ho pensato sono: - presenza di una piccola bolla d’aria che si è localizzata nella centralina (essendo il punto più alto dell’impianto) e che non le permette di lavorare correttamente. - problema alla centralina ABS indipendente dal montaggio dei tubi - ho ancora pensato ad un errore di montaggio dei tubi posteriori dove l’andata ed il ritorno possono essere stati invertiti anche se non so che effetto potrebbe avere.. (li ho fatti montare da un meccanico sotto casa mia, non è officina ufficiale ma sono molto bravi) voi cosa ne pensate? Ho già prenotato una visita in concessionario ufficiale, ma per 10 giorni non hanno posto! Avete per caso uno schema dei tubi del freno posteriore? Ho il manuale d’officina ma è della versione senza ABS. grazie!!
×
×
  • Create New...