Vai al contenuto
Stefano91

(MT-03) Cola liquido giallo da sotto il serbatoio

Recommended Posts

Buona sera a tutti,

Da diversi mesi ormai dal lato sinistro cola del liquido giallo che va a finire sulla piastra posta sul tubo di scarico. Ho provato a smontare e sollevare il serbatoio notando una sorta di incrostazione giallognola su quasi tutta la superficie inferiore del serbatoio. Ho provato a pulirla con spugna e sgrassatore da cucina ma ne viene via poca e data la difficoltà della pulizia (ho solo sollevato il serbatoio e non staccato completamente) ho lasciato perdere. Dopo la pulizia per circa un settimana non ho visto nulla e poi ecco lì di nuovo la gocciolina. Ho notato che il liquido scende o dopo che è stata al sole a lungo o se in garage per un paio di giorni (quando piove il mio garage diventa un po’ umido). Non riesco a capire se è residuo di un prodotto sbagliato che ho usato per lucidare il motore (usciva molto fumo e puzzo a motore acceso dopo qualche ora dall’applicazione) oppure una perdita che non riesco ad individuare. Prima di andare da un meccanico vorrei provare a risolvere da me. Qualche consiglio? Ps. I consumi sono nella norma e tutto funziona a dovere. Il liquido refrigerante è verde, l’ho spurgato e cambiato due settimane fa.

Grazie a tutti!!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Potrebbe essere la batteria...di giallo c'è l'elettrolita..che uscendo fa reazione con l'aria.

Però dovresti sollevare il serbatoio..o piegarlo all'indietro, verificando di non tirare troppo tubi e cavi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

adesso che ci penso anche sulla mia lo fa, però la batteria è integra e non spande, magari è solo perché con il calore l'acido della batteria evapora e poi quando si condensa fa così

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao ragazzi anche io qualche anno fa avevo lo stesso problema liquido giallo lato sinistro ,ho scoperto, smontando il serbatoio,una piccola perdita di benzina che con il tempo evapora e ristagna facendo quel liquido.

ho risolto cambiando e aggiungendo o-ring e pasta rossa della pompa della benzina sotto al serbatoio ora tutto ok niente piu' perdite 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

  • Chi sta navigando   0 utenti

    Nessun utente registrato visualizza questa pagina.

×