Jump to content

(MT-03) dove si trova il relè per l' impulso al termostato


Giomt03
 Share

Recommended Posts

no marco ho controllato e nn l'ho trovo!!! li c'è quello delle frecce di direzione!!! i contatti per l'eventuale montaggio dell'antifurto... e poi c'è quella che sembra la centralina!! e un cosino con scritto up di sopra che nn so cosa sia...  cmq io credo che se qualkuno mi passa il manuale offina risolvo un bel pò di problemi xk nel manuale di uso e manutenzione nn c'è nnt che può servire a tanto... 

Link to comment
Share on other sites

E' a destra della centralina sotto la sella ... I rele' sono dei blocchetti e dal manuale ce ne dovrebbero essere 4 uno vicino all'altro ... Ad esempio c'e quello delle freccie ed altri incluso quello della ventola.

 

Il blocchetto con scritto up e' il commutattore che fa spengere la moto in caso di caduta

 

Li dovresti trovare uno vicino all'altro

Link to comment
Share on other sites

 

Marco noi nn abbiamo lo stesso anno di fabbricazione della moto... la mia è 2006 la tua dovrebbe e più recente... magari nella tua hanno cambiato qualkosina... io nel sotto sella accanto la centralina ho solo il commutatore up!! Poi sotto quella del passegero ho solo visto quello delle frecce... magari riusciresti a postarmi una foto del relè cosi magari riesco ad indentificarlo??

 

 

Cmq vorrei spiegarti wuello che mi è successo cosi puoi darmi qualche consiglio sulla mia teoria!! Cioe nn mi attacca la ventola, ho provato con il contatto diretto e funziona... la pompa dell'acqua l'ho verificata anche e funziona... adesso dovrei testare sllo ol relè e il termostato!!!Vorrei testare per prima il relè che secondo me è più semplice... a quel punto andrò ad esclusione... Il problema e che ne io e ne amici biker mi hanno saputo aiutare col trovate il relè, tanto meno a testarlo!!!quando mi è capitato che la moto mi è andata in ebbollizionennel crescutto nn mi ha segnalato la spia rossa della tempratura!! Mi sono accorto solo ddall'odore del liquido!!! Detto questo ieri ho provato a smobtare in relè dal sotto sella, era quello delle frecce di direzione, quando ho acceso la moto ed ho azionato le frecce mi sono accorto che nn solo nn funzionavano, ma sul cruscotto nn mi indicava illoro funzionamento ( rrelè staccato)... quando l' ho rimonato tutto normale... quindi facendo due calcoli ho pensato che nn ho bruciato il termostato (xk se ci fosse in guasto a relè funzionante avrebbe dovuto segnarlo sul cruscotto) ma ho soltanto bruciato il relè e di conseguenza si comporta cm nel caso delle frecce, cioè non segna il guasto sul cruscotto... adesso il punto quale? Trovare il relè d'avviamento del termostato e provare cn uno nuovo se tutto funziona, se la mia teoria è giusta risparmierei soldi del meccanico, soldi del termostato, i vari calcoli per testarlo, e auindi di cambiare tutto il liquido che dovrei cmq fare... O magari il famigerato manuale spiega anche questo... grazie comunque

Link to comment
Share on other sites

  • 2 weeks later...

info di servizio : vi prego mettete l' intestazione (MT-03) se si tratta della 03  è un attimo di attenzione quando si scrive 

dove si trovq il relè per l'impulso al termostato

modificato :

(MT-03) dove si trova il relè per l' impulso al termostato

grazie e buona continuazione 

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...