Jump to content

(MT-07) Problema accensione


nygagi86
 Share

Recommended Posts

Salve a tutti, oggi mi è capitata una cosa stranissima alla mia Mt-07 con 8600 km. Praticamente dopo aver fatto qualche giretto in paese, ed averla spenta ed accesa un paio di volte, dopo aver percorso un paio di km circa dall'ultimo spegnimento, mi sono rifermato con la moto in N e dopo una paio di minuti l'ho spenta! Al momento della riaccensione, praticamente la moto è morta.... il quadro si accende, tiro la leva di accensione in giù, e si sente un rumore insolito provenire dal sottosella (forse dal motorino di avviamento) e la moto non da segni di vita... 

cosa potrebbe essere secondo voi?

Link to comment
Share on other sites

  • TorqueMaster changed the title to (MT-07)Problema Accensione

si, ho provveduto subito a modificare di nuovo... si è un rumore strano, se riesco faccio il video così magari lo posto in serata e mi date qualche consiglio! Spero vivamente sia la batteria, e non il motorino ....  oppure pensando, forse è il relè?? quello coperto dal cappuccio bianco sotto la sella per intenderci..

comunque il rumore che fa, è come se si è sgranato il perno zigrinato 

 

Edited by nygagi86
Non è necessario citare il messaggio immediatamente precedente.
Link to comment
Share on other sites

come dicevo, il rumore che sento è che il motorino Gira, ma sembra che il pignone piccolino che esce e appunto gira,  come se si fosse sgranato. il problema è che anche a spinta non son riuscito a farla partire!

Edited by nygagi86
Link to comment
Share on other sites

  • etorty changed the title to (MT-07) Problema accensione
  • 2 weeks later...

Scusate il ritardo nella risposta, ma non ho avuto modo di collegarti nei giorni precedenti. Comunque confermo quanto detto torquemaster ... era la batteria che non aveva abbastanza spunto da far uscire il pistoncino per l'accensione!  Grazie mille per la disponibilità e tempestività nelle risposte! ?

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...