Jump to content

(MT-01) surriscaldamento >> spegnimento automatico ?


soapman
 Share

Recommended Posts

ciao

 

visto che fa un frech della madonna :) non riesco ad usare la moto e ho pensato di portarla fuori dal garage e di lasciarla accesa un po per dare una botta di vita alla batteria all'olio ecc....

 

cosi mentre lei era li fuori al freddo accesa ho colto l'occasione per sistemare due cose in garage... tempo circa una mezzoretta o poco meno sento che si spegne... voi probabilmente direte... che caxzo tieni accesa a fare una moto ferma per mezz'ora?

 

fuori con 8 gradi non pensavo si potesse certo fondere il motore :)

 

certo è che si è spenta e non ha voluto piu riaccendersi per un po... fino a che ho preso il compressore e ho dato una soffiata per qualche minuto un po ovunque.. verso la pompa della benzina... sulle teste ecc... con il risultato che dopo aver raffreddato per bene sotto il serbatoio si è subito riavviato...

 

possibile che sia cosi sensibile al calore?? la mia ducati in estate fermi al semaforo raggiunge temperature ben oltre questa MT e la mi ex brutale poteva quasi sciogliere l'asfalto se rimaneva ferma qualche minuto....

 

bho!...

Link to comment
Share on other sites

  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

Ciao Pinocchio !!

non è mai indicato lasciare al minimo un rafreddamanto ad aria

x dirti io non lascio mai un motore al minimo... qualunque sia...penso che sia la peggior cosa da fare

anche x scaldarlo si parte piano e non si va su di giri ma mai fermo al minimo e mai spegnerlo se troppo caldo [-(

un rafreddato ad aria fermo al minimo si riscalda in pochissimo tempo....mezz'ora fermo al minimo #-o

 

si è suriscaldato.....quando la temperatuta sale troppo all'interno del cilindro si puo verificare un incollatura fra pistone e cilindro che provoca lo spegnimento

non è un grippaggio e non dovresti avere particolari problemi.........però evita di lasciarla ferma al minimo troppo tempo

io d'estate quando fa molto caldo e magari si fa colonna o fermate al semaforo sento che va troppo su di temperatura e cerco di fargli fare un po di strada a andatura turistica prima di spegnerla.

 

è sempre il solito discorso...se si vuol caricare un po la batteria e far girare i fari meccanismi d'inverno...si accende e si fa un giretto

altrimenti si lascia ferma con flebo batteria........anche accenderla x qualche minuto x la batteria secondo me è + quel che si scarica che altro quindi [-(

 

Pinocchio :-k .....sarà vero poi ??????.............. :smt039

Link to comment
Share on other sites

e ok..ma adesso fuori dal garage ci sono 8° mica i 30 che ci sono in estate......

 

il motore era meno caldo di quanto non lo è stando in giro normalmente...

 

quello che ho pensato è che probabilmente stando ferma il calore ha scaldato la pompa della benza essendo a 10 cm dal cilindro posteriore......

 

dopo lo spengimento il motore girava ma non si avviava... e dopo aver soffiato per un po con il compressore sotto il serba in zona pompa.... si è riavviato....

 

che ci sia un sensore di temp ? o semplicemente la pompa è sensibile alle temperature alte e provoca tutti quei disguidi di spegnimenti minimo irregolare e balle varie ?

 

 

mmmmm

Link to comment
Share on other sites

con queste temperature ora che si scalda hai voglia! mezz'ora al minimo è nulla, la temperatura sale piano, oltretutto la massa da scaldare tra metallo e i litri d'olio e elevata!

forse al contrario con la temperatura molto bassa girando al minimo non riuscendo ad andare in temperatura si potrebbero essere inumidite le candele e non è più ripartita finche poi nn si sono asciugate... :-k

Link to comment
Share on other sites

Secondo me, :-k la moto inclinata sul cavalletto, ha fatto *pescare* male la pompa. Magari hai il serbatoio semi-vuoto, magari hai benzina sporca, magari la benzina (con il freddo) ha fatto un po di condensa... quindi la pompa ha caricato dell'aria o dell'acqua e si è spenta. Ovviamente poi la pompa ha dovuto *smaltire* ... e quando (magari hai scosso - mosso la moto) ha finalmente pescato *pocio* buono, è ripartita.

Ne ho avute due di MT, con cui ho percorso 25mila Km complessivamente, e mi si spegnevano solo per colpa della famosa valvola tps. Mai spente in estate per colpa del calore - al massimo partiva spesso la ventola di raffreddamento delle marmitte. Invece di storie di benzina sporca, di condensa o di pescaggi d'aria a moto inclinata ne ho sentiti da sempre....

Link to comment
Share on other sites

> basta con ste feste, che balle

 

Meo! =D> Non hai idea di come ti capisca....

 

> a volte finisce anche la benzina ...

 

Sia metaforicamente parlando (riguardo le feste ecc.) che in ambito di questo topic, è esattamente quello che penso. A me le moto accese e lasciate sul cavalletto mi si spegnevano sempre - era ovvio. Il pescante era sempre posto su uno dei due guanciali del serbatoio; e chissà perchè sempre su quello opposto al cavalletto..... :-? Poi a riaccenderle erano ca**i... Meno per quelle a carburatore (dove intervenivo *mungendo* sui tubicini della benzina per aiutare a scaricare 'aria) di più con quelle ad iniezione elettronica. Nelle prime però rischiavo sempre qualche pacca negli stinchi - visto che hanno avuto quasi tutte accensione a leva... #-o

Link to comment
Share on other sites

Mezz'ora in moto ferma non è niente :lol: ....mah..........se rimane proprio al minimo puo essere che non riscaldi moltissimo ma se acceleri anche poco ti posso assicurare che scalda parecchio......ma forse è esagerato che arrivi a scaldare a tale punto con queste temperature......al minimo tutto il tempo puo aver bruciato male e a lungo andare si è spenta

 

Ueeeeeeeeeee Meo !!..........ancora di + :-& .....guarda che poi ti devi sedere al posto del passeggero e non arrivi ai pomelli di comando

Mi stavo chiedendo che fine avesse fatto l'Imeristico Miagolio.....Già sentivo la mancanza :smt002

Link to comment
Share on other sites

Ciao ragazzi :smt003

che fine vuoi che abbia fatto rupelb, gnam e gnam :-& ^4

l'altra passione è la cucina e qui mi fregano tutti \:D/

quest'altra volta scappo in Brasile con una coscialunga

cosa ne dici fritz, la è sempre caldo le fanciulle sono simpatiche :smt007

e cordiali :smt008 , le strade le hanno asfaltate perciò si può fare anche

qualche piega, però ....... dopo ci viene la nostalgia delle nostre

vette, a me del mio chianti e delle sue colline .... mai contenti uffa ](*,)

La mia MT dorme, sonni profondi, l'altro giorno l'ho accesa come te

e mi ha sparato fuori due cannoni di condensa lunghi qualche metro

sono corso a prendere la macchina fotografica per immortalarla ma era

già finito tutto, era una bellezza mi sembrava un chopper, anche se il rombo

ragazzi, tutte le volte che lo senti ti fa morire poi io ho lo stage-1 e ti diro

che non invidio le vostre scoregge da stage I/II/III/IIII.

Non è stata accesa molto, ferma e per 20 minuti però il termometro della temperatura

segnava già 90, girando questa estate andava anche a più di 100. Potrei usarla per

scaldare la tavernetta, ma dopo le donne me la cacciano fuori.

Adesso mi metterò a stecchino ho già in mente una dieta di quelle da carcerato :^o

devo mettermi in forma se no a primavera prendo paga su per le colline e dopo mi mandano

le cartoline, rupelb se non mi senti più vieni a vedere può darsi che stia morendo

di fame. :smt005

Ciao :smt006

Link to comment
Share on other sites

Il mio consiglio è quello di controllare la pompa della benzina.

 

Io l'ho dovuta sostituire (in garanzia) in quanto la moto, una volta bella calda, non ne voleva sapere di ripartire.

Solo dopo che si raffreddava, girava il motorino di avviamento.

A suo tempo mi hanno detto che succedeva frequentamente con le moto 2005.

 

:smt006

Link to comment
Share on other sites

il motorino di avviamento girava nel mio caso è solo che non sia accendeva...

 

ci tengo ancora a sottolineare però che sebbene lasciata accesa per un po al minimo.. il motore non era cmq a temperatura eccessiva e posso garantirlo visto che che le teste toccandole con mano non tramutavano i polpastrelli in bistecche.. :)

penso quindi piu semplicemente che senza ventilazione il calore salendo deve aver ingrippato la pompa benzina oppure ancor piu semplicemente una questione di candele.... su quest'ultima ipotesi lanciata da qualcuno mi soffermerei di piu perche è da considerare la forte umidità di questi giorni aggiunta all'aria molto fredda... deve aver creato condensa nei collettori di aspirazione.. e come ben sapete il resto vien da se...

 

la mia ducati M900s aveva un simpatico rubinetto che in caso di necessità deviava l'olio caldo nelle vaschette dei carburatori prima di andare al radiatore.. espediente molto utile per ovviare a problemi simili...

 

che dite??

 

certo che questa bambinona sarà anche dotata di un gran motorone ma è davvero troppo delicata e sensibile #-o

Link to comment
Share on other sites

certo che questa bambinona sarà anche dotata di un gran motorone ma è davvero troppo delicata e sensibile #-o

 

 

Forse sei un pelino sfigato.

 

A parte metterci la benzina e cambiare le gomme, non ho mai avuto problemi.

Il tappetto del'olio è troppo duro da svitare, per cui controllo il livello ogni sei mesi.

Quando la metto in moto parto subito a manetta xchè non ho tempo di aspettare che si scaldi il motore.

I tagliandi non li faccio xchè troppo cari.

Non ingrasso mai la catena xchè dopo mi si sporcano i cerchi.

Faccio di tutto affinchè si sbielli il motore....ma niente.

Dopo 30.000 Km non ne vuole sapere di lasciarmi a piedi.

:smt003 :smt003 :smt003 :lol::lol::lol: :smt003 :smt003 :smt003 :smt004 :smt004

 

:smt006 :smt006

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.

×
×
  • Create New...