Jump to content
Sign in to follow this  
Criicth

(MT-03) Moto frenata

Recommended Posts

Ciao a tutti, come al solito prima di andare in concessionaria preferisco chiedere qui e sentire i vostri pareri.

La moto è frenata, avanza a fatica, accelerando, le forcelle quasi neanche si alzano, oltre a sentire il manubrio pesante, il motore fa fatica a spingere, in salita in pianura e in discesa... è come se dovessi trainare un pulman...

Ora... il liquido freni è marrone, e va cambiato, però mettendo la moto sui cavalletti, le ruote sono completamente libere, si sente un leggero attrito pasticche-disco, ma è quasi niente, le ruote sono completamente libere.

La catena è pulita, ben oleata e tesa correttamente, gomme gonfie: 2.3 post, 2.1 ant.

Cos'altro può essere ? Può trattarsi di un problema che riguarda il motore ? Tipo freno motore eccessivo... non lo so...

 

P.S. Aggiungo qualcosa: La moto sembra " bassa", piantata per terra, ruoto il polso di 360° ma la moto non va come dovrebbe, anche se sono in discesa.

Edited by Criicth
titolo modificato secondo le regole del forum: aggiunto prefisso

Share this post


Link to post
Share on other sites

Ciao, ti ricordo che quando si apre una nuova discussione è regola del forum mettere il "prefisso" nel titolo della discussione.

Puoi trovare tutte le informazioni qui: "     Usiamo il "prefisso"    ".

Per cortesia... aiutaci a tenere ordinato il forum...

Grazie per la collaborazione.

Share this post


Link to post
Share on other sites

Certamente non è il freno motore: se senti la moto frenata anche in accelerazione ("accelerando, le forcelle quasi neanche si alzano"), il freno motore non c'entra nulla.

Ammesso che avrai già controllato di non avere le gomme sgonfie (giusto?), deve essere un problema di motore, magari banale.

Portala in officina e vediamo cosa ti dicono.

Share this post


Link to post
Share on other sites

Le gomme sono diablo rosso 2 con pressione 2.3 post, 2.1 ant; cmq d'estate viaggio con 2 post e 2 ant e il problema non è presente.

Share this post


Link to post
Share on other sites

Infatti immaginavo che il problema non fosse quello: dovrebbero essere molto sgonfie per darti quelle sensazioni.

Share this post


Link to post
Share on other sites

Prova a frenare con la moto sui cavalletti e vedere una volta mollata la leva che tutto sia libero, oppure andando fai un pezzo senza frenare e fermati a toccare dischi e cerchi.

Candela, filtro aria sono in ordine?

A me anni fa aveva fatto impazzire un Transalp che murava, sparava dallo scarico e non prendeva i giri.. dopo aver smontato a telaio e cambiato mezza moto (presa un'altra intera a poco per travasare pezzi), cosa scopro? che anche con un altro motore, altri carburatori, altre centraline, tutto era identico. L'ho pure portata da due amici meccanici, entrambi non sapevano più che pesci pigliare.

In ultimo prima di darle fuoco ho sbirciato un forum dedicato dove si parlava appunto di filtri economici che davano problemi inspiegabili.. c'era tanto di banner ben in vista nella sezione meccanica.

Non ci avrei scommesso un centesimo. Ebbene, sostituito il filtro, la moto andava perfettamente, era l'unico pezzo che non avevo scambiato con l'altra durante le infinite prove. 
Scusate se vi ho tediati ma a me la storia è rimasta impressa.. a volte problemi da niente diventano un cinema infinito..

Share this post


Link to post
Share on other sites

Filtro e candela sono originali e nuovi, cambiati un anno e mezzo fa, da allora ho fatto circa 4000 km, cmq gli posso dare un'occhiata.

Oggi dopo circa 30 km ho notato il problema e non vedevo l'ora di tornare a casa perchè era troppo fastidioso.

In discesa, 3° o 4 ° marcia 40 50 kmh, se tiro la frizione la moto scorre libera, quindi non sembra un problema di freni...

Edited by Criicth

Share this post


Link to post
Share on other sites

Non dove sia la presa d'aria della cassa filtro dell'MT03, ma con altre moto, è capitato che uno straccio, posizionato vicino all'ingresso di questa, si andato ad ostruirla.

 

 

Inviato dal mio iPhone utilizzando Tapatalk

Edited by Pietro2

Share this post


Link to post
Share on other sites

probabilmente ti é rimasta bloccata una pinza,  a me era successa una cosa del genere, avevo pulito i pistoncini della pinza con del wd40 ( :Doh: ) che ha fatto dilatare le guarnizioni che a quel punto non facevano tornare i pistoncini in posizione neutra ....... così ho bruciato pastiglie e disco......

prova ad allargare le pastiglie e vedi se la ruota gira  libera.

Edited by billy

Share this post


Link to post
Share on other sites

Oggi dopo circa 30 km ho notato il problema e non vedevo l'ora di tornare a casa...

Ah, per cui non lo fa sempre...

Share this post


Link to post
Share on other sites

probabilmente ti é rimasta bloccata una pinza,  a me era successa una cosa del genere, avevo pulito i pistoncini della pinza con del wd40 ( :Doh: ) che ha fatto dilatare le guarnizioni che a quel punto non facevano tornare i pistoncini in posizione neutra ....... così ho bruciato pastiglie e disco......

prova ad allargare le pastiglie e vedi se la ruota gira  libera.

 

Zio Billy...sei poco attento  :075:

...

Ora... il liquido freni è marrone, e va cambiato, però mettendo la moto sui cavalletti, le ruote sono completamente libere, si sente un leggero attrito pasticche-disco, ma è quasi niente, le ruote sono completamente libere.

...

 

se avesse una pinza bloccata...  :021:

Share this post


Link to post
Share on other sites

ma i giri salgono?

Si, credo più o meno come sempre, la sensazione più evidente in sella è che la moto non va come dovrebbe, fa fatica, esattamente come se dovessi trainare qualcosa...

 

Non dove sia la presa d'aria della cassa filtro dell'MT03, ma con altre moto, è capitato che uno straccio, posizionato vicino all'ingresso di questa, si andato ad ostruirla.

 

 

Inviato dal mio iPhone utilizzando Tapatalk

La cassa filtro è pulita e il filtro è praticamente come nuovo, la candela tende un pò al bianco, marrone molto chiaro, non so...

 

 

Ah, per cui non lo fa sempre...

Ieri, per la prima volta.

 

Ho pensato che potesse essere la benzina contaminata, l'ho tolta tutta e comprato della nuova con un pulitore iniettori, per ora ho mollato un pò la catena, anche se era perfettamente nei limiti, pulito le pinze, pistoncini (che sembravano in ottime condizioni) e cambiato il liquido, appena posso vado a fare un giro...

hai tolto il freno a mano???

 

Spero che si tratti di una sciocchezza di questo tipo... :D

Edited by Criicth

Share this post


Link to post
Share on other sites

i giri salgono più o meno come sempre...non l'ho capita... tira una marcia e vedi se arriva al limitatore... cosi i giri salgono, altrimenti non prende i giri e c'è un problema li...

Share this post


Link to post
Share on other sites

Non mi sono concentrato molto sulla lancetta dei giri sinceramente, appena posso faccio un bel giro per vedere come si comporta...

Share this post


Link to post
Share on other sites

ma non serve la lancetta... serve l'orecchio si sente se prende i giri ...

Share this post


Link to post
Share on other sites

Ho controllato nella trousse di attrezzi sotto la sella, orecchio non pervenuto :P ne hai uno in più da vendermi ? :lol:

Share this post


Link to post
Share on other sites

Come?

Cosa??

Eh????

:044:   :044:

 

 

 

Scusate, non ho proprio resistito... fine OT...

:003:

Share this post


Link to post
Share on other sites

Il cavo dell'acceleratore lo hai controllato?

Share this post


Link to post
Share on other sites

Sembra tutto apposto, ma non sono convinto al 100 %...

I giri salgono, ma per raggiungere il limitatore le devo spremere come si deve le marce, non so se è normale, e comunque al limitatore vero e proprio neanche ci arriva, la lancetta vibra molto tra 6 e 7 mila, ma non sento quel rumore tipico del limitatore, non lo so, forse sono io ma non mi convince proprio del tutto.

La moto è completamente originale, 2006 euro 2.


Il cavo dell'acceleratore lo hai controllato?

Il cavo dell'acceleratore è apposto.

Edited by Criicth

Share this post


Link to post
Share on other sites

premesso che non voglio istigarti a fare prove dannose. Anche in folle fatica a salire di giri? anche se hai detto che la moto è " libera" al rotolamento vorrei eliminare la trasmissione :)

Share this post


Link to post
Share on other sites

In folle si comporta più o meno allo stesso modo che in marcia, la lancetta sale, fa tanto rumore, però ripeto non sono convinto che il motore sia efficiente al 100 %.

Share this post


Link to post
Share on other sites

non vorrei che ci sono problemi sotto, visto che fa tanto rumore, cuscinetti di banco, biella...non sono esperto ma...

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...