Jump to content

(MT-09 SP) Nuovo modello, primi problemi


Recommended Posts

Moto nuova, con 2500km, tagliandata da 1500...sentite che bel ticchettio che proviene dal lato sinistro del motore.

Contattata la concessionaria, sono in attesa mi richiami l'officina, ma mi girano a 1000.

Link to comment
Share on other sites

  • etorty changed the title to (MT-09 SP) Nuovo modello, primi problemi

Ciao, anche la mia lo fa, ho su 1500 km. La accendo, passa circa un minuto e incomincia a fare questo rumore per poi sparire quando arriva attorno ai 50 gradi. Ti dirò che col passare dei km sta sempre diminuendo. Secondo me il lavoro di alleggerimento del motore ha portato ad una maggiore rumorosità che da freddo viene accentuata. Avendo avuto la versione 2017, posso già dirti che il motore della 2021 risulta molto più rumoroso rispetto alla precedente versione, sia da freddo che da caldo. Anche a te lo fa solo a motore freddo?

Inviato dal mio M2007J17G utilizzando Tapatalk

Edited by etorty
corretta formattazione
Link to comment
Share on other sites

Oh, finalmente una risposta..iniziavo a disperare.
Nelle 3 volte in cui l'ho constatato la moto era fredda, ed è più evidente quanto più la moto è ferma da più tempo. Come si vede anche dal video, scompare già solo dando qualche colpo di gas, e comunque è del tutto assente a motore caldo.

Dimenticavo... a me non l'ha mai fatto prima, ha iniziato ieri.
Inviato dal mio H8314 utilizzando Tapatalk





Link to comment
Share on other sites

  • 2 weeks later...

Neeko hai per caso avuto una risposta dal concessionario riguardo il rumore molesto?

Inviato dal mio M2007J17G utilizzando Tapatalk

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...